Help me
Syntax error on line 189 of /etc/httpd/conf/httpd.conf:
Cannot load /etc/httpd/modules/mod_unique_id.s o into server:
/etc/httpd/modules/mod_unique_id.s o: ELF file's phentsize not the
expected size
Whats this?
Syntax error on line 189 of /etc/httpd/conf/httpd.conf:
Cannot load /etc/httpd/modules/mod_unique_id.s o into server:
/etc/httpd/modules/mod_unique_id.s o: ELF file's phentsize not the
expected size
Whats this?
Comment