HTPPD eror on red hot linux

Collapse
This topic is closed.
X
X
 
  • Time
  • Show
Clear All
new posts
  • donxfabio

    #1

    HTPPD eror on red hot linux

    Help me

    Syntax error on line 189 of /etc/httpd/conf/httpd.conf:
    Cannot load /etc/httpd/modules/mod_unique_id.s o into server:
    /etc/httpd/modules/mod_unique_id.s o: ELF file's phentsize not the
    expected size
    Whats this?

  • gregarican

    #2
    Re: HTPPD eror on red hot linux

    Ever read "Flowers for Algernon"? Just curious...

    donxfabio wrote:
    Help me
    >
    Syntax error on line 189 of /etc/httpd/conf/httpd.conf:
    Cannot load /etc/httpd/modules/mod_unique_id.s o into server:
    /etc/httpd/modules/mod_unique_id.s o: ELF file's phentsize not the
    expected size
    Whats this?

    Comment

    Working...